problema con cargar plugin

Club para webmasters Foros General problema con cargar plugin

Viendo 7 entradas - de la 1 a la 7 (de un total de 7)
  • Autor
    Entradas
  • #6561 Karma: 0
    Enrique
    Participante
    ChorriPuntos 210
    Nuevo

    Hola.
    tengo un problema con la carga de plugin ya que ha desaparecido la opción y no me deja ni quitar ni agregar. alguna solución para esto? gracias

    #6562 Karma: 0
    David Cuesta
    Superadministrador
    149
    ChorriPuntos 6.888
    Curso SEO
    ChorriCuesta

    Hola Enrique, no entiendo bien el problema, podrías mandarme capturas o ponerlas en este hilo?

    #6582 Karma: 0
    Enrique
    Participante
    ChorriPuntos 210
    Nuevo

    Perdona
    como te incluyo la foto de la captura desde aquí?

    #6583 Karma: 0
    David Cuesta
    Superadministrador
    149
    ChorriPuntos 6.888
    Curso SEO
    ChorriCuesta

    Jejeje cómo se nota que la gente ya no es muy de foros.

    Tienes que subirla a alguna plataforma como imgur.com y después el link ponerlo aquí usando el botón del link de la caja.
    Si no logras ponerlo, ábreme un ticket a soporte y me pones las capturas ahí.

    Un saludo!

    #6586 Karma: 0
    Enrique
    Participante
    ChorriPuntos 210
    Nuevo

    https://imgur.com/eBLkRut
    este es el enlace no se si te servirá

    #6587 Karma: 0
    Enrique
    Participante
    ChorriPuntos 210
    Nuevo

    https://imgur.com/a/exnf17v
    no sale ni el desplegable

    #6592 Karma: 0
    David Cuesta
    Superadministrador
    149
    ChorriPuntos 6.888
    Curso SEO
    ChorriCuesta

    Bien insertadas las fotos 😀

    Es cierto que algo pasa en esa instalación, o es un multisite sin permisos de admin, o algo así con los permisos debe pasar.

    Si quieres ábreme un ticket, me haces un usuario temporal y entro a ver qué pasa, aunque igual es a nivel de cpanel, algo mal instalado no sé

    Un saludo!

Viendo 7 entradas - de la 1 a la 7 (de un total de 7)
  • Debes estar registrado para responder a este debate.