Problema con search console / propiedad de la web

Club para webmasters Foros Creación de páginas web Problema con search console / propiedad de la web

Viendo 7 entradas - de la 1 a la 7 (de un total de 7)
  • Autor
    Entradas
  • #12574 Karma: 0
    davidcaste
    Participante
    4
    ChorriPuntos 252
    Nuevo

    hola,
    no se si es normal que pase o si os ha pasado ya.

    Esta mañana he ido al search console, y en una web que llevo entrando un año en search console, de repente,search console me ha dicho que no la tengo en propiedad. Me ha parecido super extraño. He vuelto a meter el código en el head y ya me sale nuevamente como propiedad.

    Es normal que esto pase? os ha pasado?

    #12579 Karma: 0
    Manu Soporte
    Moderador
    23
    ChorriPuntos 1.231
    Nuevo

    Buenos días y feliz miércoles! Lo mas parecido a 2019 en España es granada, gente tambaleándose por la calle en plena noche.
    No lo he visto nunca, a ver si algún chorri le ha pasado, no has tocado nada del código de verificación ni por casualidad le habrás dado a quitar propiedad del search console? Lo único que si que he visto es que se añade un propietario falso a tu search console.
    Un codazo enorme!

    #12580 Karma: 0
    davidcaste
    Participante
    4
    ChorriPuntos 252
    Nuevo

    No, no he tocado nada.

    Le he vuelto a poner el codigo en el head y ya esta , pero no se, me ha dejado algo mosca. He consultado a seo que medio conozco de las redes que no es de aquí del chorri club, y me ha dicho que es normal, que a veces pasa pero que no me preocupe.

    Gracias por responder

    #12585 Karma: 0
    Ricardo
    Participante
    27
    ChorriPuntos 933
    Curso SEO
    ChorriSEO

    Buenas @davidcaste

    A mi me pasó una cosa parecida hace unas semanas. Pero lo gordo del tema es que al volver a activarlo perdí todos los datos, es como si empezara de nuevo la propiedad…

    La verdad es que no le di muchas vueltas porque era una web nueva que llevaba un mes online… pero si me pasa con otra me da un telele.

    Un saludo

    #12589 Karma: 0
    davidcaste
    Participante
    4
    ChorriPuntos 252
    Nuevo

    Sí, los datos los he perdido todos, pero bueno, es lo que hay, espero no me pase más la verdad.

    #12593 Karma: 0
    David Cuesta
    Superadministrador
    149
    ChorriPuntos 6.888
    Curso SEO
    ChorriCuesta

    Si has perdido los datos es que quizás no era la misma URL de dominio

    En search console puedes poner 4 versiones para cada dominio, con y sin https con y sin www, quizás no te has dado cuenta y has puesto una versión diferente.

    Lo digo porque aunque no tengas activada una web, al ponerla en search console si google tiene datos antiguos te los muestra, no los pierdes.

    Un saludo!

    #12606 Karma: 0
    davidcaste
    Participante
    4
    ChorriPuntos 252
    Nuevo

    ok DAvid, pues lo miro, gracias

Viendo 7 entradas - de la 1 a la 7 (de un total de 7)
  • Debes estar registrado para responder a este debate.